Black_friday_de
Hast du ein Konto? Anmelden | Bist du neu bei Lomography? Registrieren | Lab | Aktuelle Seite:

Wie du diese ärgerlichen horizontalen Linien los wirst

Eine einfache Lösung, um horizontale Linien zu vermeiden, die beim Scannen entstehen.

Es gibt doch nichts ärgerlicheres, als diese kleinen nervigen Staubkörner auf gescannten Bildern. Das dachte ich jedenfalls. Manchmal dauerte es eine Stunde oder zwei, alle Bilder eines Films zu bearbeiten. Diese Staubkörner trieben mich in den Wahnsinn!

Bis mir auffiel, dass oben auf meinen Fotos blaue oder violette horizontale Linien auftauchten.

Hattest du das auch schon mal in deinen Scans? Ich bin mir sicher, dass ist einigen von euch auch schon so ergangen.

Als ich zunehmend Probleme damit hatte, dachte ich, dass es vielleicht an dem billigen Abzieher lag, mit dem ich das überschüssige Wasser von meinen entwickelten Filmen entfernte, nachdem ich sie entwickelt hatte. Ich benutzte also nicht mehr diesen Abzieher. Ich dachte, das löst das Problem.

Leider war dem nicht so. Die nächsten beiden Filme, die ich entwickelte – einen Mittelformat- und einen Kleinbildfilm – zeigten auch noch die Linien und meistens waren sie auch noch im gleichen Bereich! Ich untersuchte also die Negative, aber da sah man nichts von den Linien. Mir schien, sie tauchten erst beim Scannen auf.

Da wurde mir klar, dass das Problem beim Glas meines Scanners lag… die äußere Seite sah gut aus, abgesehen von ein paar Staubkörnern, die sich leicht entfernen ließen. Aber mir fielen drei kleine, aber sehr sichtbare Staubkörner auf der Unterseite des Glases auf. Die konnte man aber nicht so einfach abwischen.

Ich klopfte von oben auf das Glas und schüttelte den Scanner vorsichtig, aber es half nichts. Die Staubkörner wollten sich einfach nicht bewegen! Da war mir bereits klar, dass die Körner für die Linien auf meinen Bildern verantwortlich waren und ich wollte sie auf jeden Fall entfernen.

Was habe ich also gemacht? Ich habe den Scanner ausgesteckt und ihn vorsichtig umgedreht. Auf der Unterseite waren einige Schrauben, die die Rückseite an dem Teil befestigten, in dem auch das Glas ist. Ich habe diese Schrauben herausgedreht, die Rückseite abgenommen und dann mit einem Brillenputztuch die Unterseite des Glases gereinigt. Ich hab natürlich darauf geachtet, dass ich nicht mehr Staub hinterlasse, als ich entferne.

Als ich mit meinem Ergebnis zufrieden war, habe ich die Rückseite wieder angeschraubt und den Scanner umgedreht. Ich habe dann die Negative mit den Linien erneut gescannt und die Linien waren verschwunden!

Hier beim ersten Scan sieht man zwei Linien, die von links oben nach unten verlaufen. Nachdem ich die Unterseite des Glases gesäubert und das Bild erneut gescannt hatte, waren die Linien verschwunden!

Wenn du das gleiche Problem hast, dann trau dich und löse es ganz einfach. Sei aber vorsichtig mit dem Scanner. Wir wissen ja alle, was die Dinger kosten!

geschrieben von blueskyandhardrock, übersetzt von wolkers

Ein Kommentar

  1. ck_berlin

    ck_berlin

    Ich hatte das Problem mit meinem Scanner auch mal und habe es auch genauso gelöst.

    vor fast 2 Jahre · Spam melden

Lies den Artikel in einer anderen Sprache.

Der Originalartikel wurde in folgender Sprache verfasst: English. Den Artikel gibt es auch auf: Nederlands & Italiano.